springt nicht an

Hier kommt dann alles zu technischen Fragen rein.
Antworten
lordsid73
Beiträge: 3
Registriert: Do 25. Jun 2020, 13:06
Motorrad: Kawasaki ER 5
Baujahr: 1997
Farbe: rot

springt nicht an

Beitrag von lordsid73 » Fr 26. Jun 2020, 15:17

Hallo,

ich habe folgendes Problem, bei dem Ihr mir vielleicht helfen könnt:
Die Maschine springt nicht an, beim Drücken des Anlasserknopfes gibt es keine Reaktion. An der Batterie dürfte es nicht liegen.


Vorgeschichte:
ich habe mir vor einigen Wochen eine 97er ER5 mit etwa 50.000km gekauft. Die lief eigentlich die ganze Zeit ohne Probleme. Allerdings hatte ich vor einigen Tagen das Problem, dass sich die Maschine nicht einschalten ließ. Beim Drücken des Anlassers gab es keine bemerkbare Reaktion. Das Licht und die Kontrolleuchten haben aber funktioniert. Ich habe dann zunächst den Notschalter und den Choke hin- und hergeschaltet, dann hat die Maschine plötzlich wieder geklappt.
Das ging dann einige Zeit gut, bis der Fehler wieder auftrat. Da hatte ich dann das Gefühl, dass der Taster fester gedrückt werden musste, bis es klappt?! War vielleicht auch Zufall.

Jetzt die Tage ist die Maschine aber gar nicht mehr angesprungen. Ich habe die Batterie überbrückt (Autobatterie direkt an die Kabel, ohne Motorradbatterie). Das Licht hat auch funktioniert, allerdings immer noch keine Reaktion auf den Anlasserknopf.

Ich habe die Maschine dann einmal per Anschieben anbekommen, das hat direkt auf Anhieb geklappt. Jetzt klappt das Anschieben aber nicht mehr.


Woran könnte das liegen?

Vorkenntnisse:
Als "größte" Eigenreparatur habe ich mithilfe von YouTube Tutorials mal Zylinder und Kolben bei einem 50er Roller ausgewechselt, das hat ohne Probleme geklappt. Ansonsten bin ich auf dem Gebiet Laie.
EIn Strommessgerät habe ich zur Verfügung.

Benutzeravatar
Ningel
Beiträge: 1824
Registriert: Sa 12. Mär 2011, 00:52
Motorrad: ER-5
Baujahr: 2006
Farbe: Blau
Wohnort: D-56291 Hunsrück

Re: springt nicht an

Beitrag von Ningel » Sa 27. Jun 2020, 17:44

Das kann alles mögliche sein, von einer defekten Sicherung über kaputte Schalter bis hin zum Kollektorschaden am Anlasser-Anker. Am besten systematisch durchgehen
- Sicherung hast Du geprüft?
- Start- und Killschalter messen (Das gekabel müßte in der Lampe sein)
- Starterrelais messen
- Es gibt da ja verschiedene Sicherheitsmechanismen wie "Ständer draußen" & "Neutral-Schalter", die da Schwierigkeiten machen können

mal überlegen, was es da sonst noch gab
Ohne Ziel ist auch der Weg egal!

lordsid73
Beiträge: 3
Registriert: Do 25. Jun 2020, 13:06
Motorrad: Kawasaki ER 5
Baujahr: 1997
Farbe: rot

Re: springt nicht an

Beitrag von lordsid73 » So 28. Jun 2020, 14:21

[gelöst]

Hallo,

nach einigem Durchmessen und rumprobieren habe ich den Defekt herausgefunden:
Die Kontakte des Anlasserschalters waren verschmutzt, sodass kein Strom fließen konnte.

Nach der Reinigung springt die Maschine wieder ohne Probleme an.

Danke für die Hilfe und die PN mit dem Schaltplan!

edit:
Kann man das Topic nicht mehr nachträglich ändern? Würde gerne ein "gelöst" hinzufügen.

Benutzeravatar
Ningel
Beiträge: 1824
Registriert: Sa 12. Mär 2011, 00:52
Motorrad: ER-5
Baujahr: 2006
Farbe: Blau
Wohnort: D-56291 Hunsrück

Re: springt nicht an

Beitrag von Ningel » So 28. Jun 2020, 18:45

lordsid73 hat geschrieben:
So 28. Jun 2020, 14:21
....
Kann man das Topic nicht mehr nachträglich ändern? Würde gerne ein "gelöst" hinzufügen.
Das geht nur eine bestimmte Zeit nach dem erstellen. Ich kann Dir das aber entsprechend abändern (ich hab die Macht ;-) )
Ohne Ziel ist auch der Weg egal!

Antworten