Startprobleme

Hier kommt dann alles zu technischen Fragen rein.
Antworten
Benutzeravatar
Ningel
Beiträge: 1780
Registriert: Sa 12. Mär 2011, 00:52
Motorrad: ER-5
Baujahr: 2006
Farbe: Blau
Wohnort: D-56291 Hunsrück

Re: Startprobleme

Beitrag von Ningel » Do 19. Mär 2020, 10:15

Ja, aber ich meinte, die Schalter mit dem Ohm-Meter durchmessen, da bruchst ja keinen Strom für.

Lediglich bei der letzten Messung wäre Batteriestrom notwendig.

Hast Du ne Möglichkeit die vor Ort zu laden?
Ohne Ziel ist auch der Weg egal!

Kenny Westside
Beiträge: 12
Registriert: Sa 14. Mär 2020, 11:00
Motorrad: Kawasaki ER-5
Baujahr: 2002
Farbe: beige

Re: Startprobleme

Beitrag von Kenny Westside » Do 19. Mär 2020, 14:40

Also hab angefangen zu messen. Dann hatte ich Probleme, die Schalter und Stecker zuzuordnen und dachte mir, ich schraub das "Teil" rechts am Lenker auf, wo der Startknopf, Lichtschalter und der Notausschalter dran sind u verfolg die Kabel. Also aufgeschraubt u gemerkt, dass ich nicht schlauer werd. Der Startknopf und die Feder u so ein Kupferkontakt sind rausgefallen. 90% Frustrationsgrenze. Also wieder zusammen getütelt. Dann wollt ich gucken, ob Licht/Standlicht noch geht, also ob ichs richtig zusammengebaut hab. Ging. Ich drück den Startknopf u hör den Anlasser drehen. Zum Nachbar wegen Starthilfe, zwei- dreimal probiert und die Karre springt an. Er hat mir gleich noch ein Ladegerät gegeben. Es scheint quasi ein mechanisches Problem am Startknopf gewesen zu sein, so wie die Schraubenköpfe aussahen, war ich auch nicht der Erste, der sich daran zu schaffen gemacht hat. Vielen Dank Ningel!

Benutzeravatar
Ningel
Beiträge: 1780
Registriert: Sa 12. Mär 2011, 00:52
Motorrad: ER-5
Baujahr: 2006
Farbe: Blau
Wohnort: D-56291 Hunsrück

Re: Startprobleme

Beitrag von Ningel » Fr 20. Mär 2020, 10:39

Na dann. Gerngeschehen, alles was die arme Kleine ER vor der Zerlegung rettet.
Ohne Ziel ist auch der Weg egal!

Kenny Westside
Beiträge: 12
Registriert: Sa 14. Mär 2020, 11:00
Motorrad: Kawasaki ER-5
Baujahr: 2002
Farbe: beige

Re: Startprobleme

Beitrag von Kenny Westside » Fr 20. Mär 2020, 17:01

Ja, es wäre schon irgendwie schade gewesen. Zumal ich abgesehen davon nie Probleme mit ihr hatte und auch sonst mit der Leistung und Fahreigenschaften absolut bedient bin. Ich hab bis heute nicht den Wunsch nach "mehr". Jetzt kann ich sie für die HU vorbereiten u hoffentlich noch ne Weile fahren. :-)

schwede
Beiträge: 75
Registriert: Mo 14. Mär 2011, 22:46
Baujahr: 2004
Farbe: Rot
Wohnort: D-2964x

Re: Startprobleme

Beitrag von schwede » Fr 20. Mär 2020, 21:05

Hallo
Uff, supi du hast es geschafft. Toll - freue mich für dich und für die kleine !!
Es lohnt sich immer nicht gleich aufzugeben ! Hoffe ihr habt noch eine tolle Saison 2020
und noch viele weitere Jahre. Wenn die ganze andere Schei.. überstanden ist wird es für
alle anderen bestimmt auch eine tolle Motorrad Saison.
In diesem Sinne
MFG

Kenny Westside
Beiträge: 12
Registriert: Sa 14. Mär 2020, 11:00
Motorrad: Kawasaki ER-5
Baujahr: 2002
Farbe: beige

Re: Startprobleme

Beitrag von Kenny Westside » Sa 21. Mär 2020, 08:50

Danke! Die tolle Saison wünsche ich natürlich auch allen anderen. Und haltet die Ohren steif! Jetzt hätt ich fast noch gesagt, dass wir das schaffen. ;-)

Antworten