Startermotor/Anlasser defekt

Hier kommt dann alles zu technischen Fragen rein.
Antworten
hansklein
Beiträge: 9
Registriert: So 24. Jun 2018, 14:23
Motorrad: Kawasaki er 5
Baujahr: 1999
Farbe: Grün-metallic

Startermotor/Anlasser defekt

Beitrag von hansklein » Di 26. Jun 2018, 12:14

Hallo,

bei meiner Kawa Er 5 hängt der Anlasser. Ein paar "Kleinigkeiten" auf dem Weg dahin wurden vom Schrauber des Vorbesitzer getan: Neue LiMa, Neuer Gleichrichter, Neue Batterie.
Der Gleichrichter muss tatsächlich mal defekt gewesen sein, die Batterie war schon nach nur 1 Jahr ziemlich fertig.

Da mir nach einer Tour, da war ich gut 100km von zuhause Weg, die Kawa nicht mehr anspringen wollte, musste ich da erstmal schaun, wie ich wieder wegkomme. Es klickte nur - als ob die Batterie leer wäre - und sonst passierte nix. Da hatte ich dann schonmal die Elektrik und Schalter gescheckt, da fand sich kein Problem und nachdem ich den 2. Gang eingelegt und kurz geschoben hatte, ging der Anlasser merkwürdigerweise erstmal wieder. Dann fiel er wieder aus. Darauf hab ich zuhause alle Verbindungen gecheckt, die Batterie und die Spannungen gemessen, Gleichrichter in Ordnung, Batterie etwas schlapp. Also Batterie getauscht, das brachte keine Erlösung.

Irgendwann fiel mir ein, das ich das schonmal bei einem anderen Fahrzeug hatte. Als die liebe also wieder mal nicht anspringen wollte, klopfte ich leicht, mit einem Schraubendreher, gegen den Anlasser - oh Wunder, danach sprang die Kawa direkt wieder an. Das ganze probierte ich mehrmals aus, um sicherzustellen, das dies kein Zufall ist.

Ok, definitiv hat der Startermotor/Anlasser ein Problem. Hat den schon jemand auseinandergenommen und kann mir sagen, was mich da erwartet und ob es was besonderes zu beachten gibt? Ich vermute mal, das dieser Anlasser mit Kohlen arbeitet, die mit Federn angepresst sind? Denke, wenn ich den Startermotor auseinandernehme und reinige, das ich den Fehler zumindest erkennen kann, ich tippe auf Federn oder Anlasserkohle verschlissen oder ziemlich verdreckt. Gibts da günstige Bezugsquellen, die auch schnell liefern, im Fall der Fälle?

Benutzeravatar
Ningel
Beiträge: 1685
Registriert: Sa 12. Mär 2011, 01:52
Wohnort: D-56291 Hunsrück

Re: Startermotor/Anlasser defekt

Beitrag von Ningel » Di 26. Jun 2018, 16:24

Hallo,
ich hatte das Ding noch nicht auseinander, habe aber in meinem Früheren Leben - als ich noch bei Bosch arbeitete - den ein oder anderen Anlasser instand gesetzt.

Beim "klopfen" am normalen Schubschraubtrieb-Anlasser, ist das meist mit einer Reinigung getan (und wenn man das Ding schon auf hat macht man die Verschleißteile mit), dann ist das Fett im Magnetschalter verharzt und verhindert sowohl das einscheren des Ritzels, alsauch das schließen des Antrieb-Stromkreis. Bei der ER haben wir aber einen normalen Elektromotor mit Kupplung, da würde ich bei Deiner Fehlerbeschreibung drauf Tippen, daß entweder die Kohlen defekt oder abgelaufen sind, oder hängen. Oft sind dann die dazugehörigen Federn rostig oder ausgeharkt und bringen nicht mehr genug Anpressdruck auf die Kohle.

Teile findest Du hier: https://www.cmsnl.com/kawasaki-er500a4- ... zJJYq35wo9 Wie ich das sehe, gibts da die Kohlen wohl nicht einzeln, die verkaufen die nur mit der kompletten Kohlebürstenplatte. Eine Alternative wäre zu einem gut sortierten Bosch-Großhändler zu gehen und ähnliche Kohlen zu holen und die in die richtige Form zu feilen. Federn gibt es "lose"
Ohne Ziel ist auch der Weg egal!

hansklein
Beiträge: 9
Registriert: So 24. Jun 2018, 14:23
Motorrad: Kawasaki er 5
Baujahr: 1999
Farbe: Grün-metallic

Re: Startermotor/Anlasser defekt

Beitrag von hansklein » Sa 30. Jun 2018, 13:59

Hi,

es sieht "toll" innen aus... Etwas angeschwärzt:
Bild

Einmal der Anlasser der Kawa ER5 und einmal zum Vergleich die Platte mit Kohle von einer Yamaha YP 250. Die sehen sehr identisch aus.
Zuletzt geändert von hansklein am Sa 30. Jun 2018, 14:00, insgesamt 1-mal geändert.

hansklein
Beiträge: 9
Registriert: So 24. Jun 2018, 14:23
Motorrad: Kawasaki er 5
Baujahr: 1999
Farbe: Grün-metallic

Re: Startermotor/Anlasser defekt

Beitrag von hansklein » So 1. Jul 2018, 01:46

Das Hauptproblem war der Dreck und die abgenutzten Kohlekontakte. In der Bucht gibt es neue Kontakte für 9.95€/Stk. Da ich diesen Motorentyp noch nicht unter meine Fittiche hatte, musst ich erstmal schaun, wie der Anlasser/Startermotor aufgebaut ist. Vielen herzlichen Dank an Ningel für seine tolle Unterstützung.

Erst wird das Motoröl abgelassen. Dann bin ich so vorgegangen, das ich zur Sicherheit erst den Strom von der Batterie abgeklemmt habe und dann auf der linken Motorenseite Kettenschutz und Lima - Abdeckung entfernt habe. Der Aufbau darunter ist find ich interessant:
Bild

Die "Starterkette" und das Ritzel auf dem Anlasser müssen abgenommen werden, indem man den schwarzen "Kettenschutz" und das Metallteil darüber entfernt.

Bild

Danach habe ich den Pluspol des Anlassers und die 2 Schrauben, mit denen der Anlasser am Gehäuse fixiert ist von der anderen Seite abgeschraubt. Der Anlasser passte dann noch nicht durch die Öffnung, vom Rechten Vergaser musste ich den Kühlwasseranschluss abziehen, der einfach gesichert ist.

Bild

Dann erst lässt sich der Anlasser hinten rausziehen. Das Öffnen des Anlassers selber ist einfach, er ist nur durch 2 Schrauben gesichert. Danach kann man den Anlasser auseinandernehmen, wobei man darauf achten sollte, nicht die Unterlegscheiben zu verlieren und die Reihenfolge und den Ort wo diese hingehören merken.

Es ist schon erstaunlich, wie so ein Anlasser von Innen aussehen kann. Zum Glück sind die Magnete getrennt durch ein Metallteil fixiert, so können diese nichts kaputtmachen. Wie schon erwähnt, die Platte mit den Kohlen ist identisch mit der Platte vom Anlasser einer Yamaha Majesty 250, denke die fertigen die Teile evtl. im gleichen Werk. Leider hat die Majesty allerdings den Rest des Aufbaus komplett anders, es ist nur diese Platte identisch.

Um es mir einfach zu machen, habe ich die alten Kohlen einfach abgeschnitten, das Verbindungsstück der Anlasserkohlen passgerecht gekürzt und mit einem 60 Watt Lötkolben mit Hilfe von "Bastlerlot" mit Flussmittel im Lot Festgelötet. Ausbau und Einbau der Kohlen gehen einfach, indem man die Federn zurückdrückt und die Kohlen rausnimmt oder einsetzt und dann die Feder langsam wieder vorschnellen lässt. Die Reinigung des Anlassers erfolgte mit Bremsenreiniger und Tüchern. Im Anschluss sieht alles aus wie neu, hier im Bild noch die 2 Ritzel auf einer Seite im Startermotor, die in Fett gebadet sind und ein sauberes Mittelteil.

Bild

Nach erfolgter Reinigung und Erneuerung der Anlasserkohlen kommt der Zusammenbau in umgekehrter Reihenfolge. Beim Auseinanderbauen und wieder Zusammensetzen zerstört man die O-Ringe nicht, wenn man sorgsam vorgeht und kann diese weiterverwenden. Die Funktion des "runderneuerten" Anlassers testete ich, indem ich ein Schweißkabel mit klemmen am Pluspol befestigte und ein Masseteil von einem Starthilfekabel als Masse, das ganze mit einer 12V Batterie verbunden. Dabei kanns gut funken und der Motor sein "Eigenleben" entwickeln, da ist erstaunlich viel Power hinter.

Erstaunt war ich, das keine Papierdichtung für das LiMa-Gehäuse verbaut war, lediglich eine blaue Dichtmasse, erinnerte mich an Holymar. Diese hab ich entfernt und ganz dünn Dirko Schwarz als Flächendichtung verwendet, bevor das Gehäuse passgenau ausgerichtet verbaut und verschraubt wird, ich hab für die normalen Schrauben 11NM und die Imbuss 13NM verwendet. Vorsicht bei den Schrauben, diese haben unterschiedliche Längen, es macht Sinn, diese als Memoryfunktion in ein Stück Pappe zu stecken. Wenn alles zusammengebaut ist, nicht vergessen, Motoröl wieder einzufüllen ( Rund 3 Liter).

Getestet, indem ich nat. den Starter X-mal nutzte, dann den Motor so heiß laufen ließ, bis der Kühlermotor ansprang, wieder Abkühlen lassen, nach Undichtigkeiten gesucht - aber alles war gut. Danach noch ne Testfahrt. Prima. Günstige Reparatur und Spaß hats mir auch noch gemacht.
Zuletzt geändert von hansklein am So 1. Jul 2018, 01:52, insgesamt 1-mal geändert.

Benutzeravatar
Ningel
Beiträge: 1685
Registriert: Sa 12. Mär 2011, 01:52
Wohnort: D-56291 Hunsrück

Re: Startermotor/Anlasser defekt

Beitrag von Ningel » Mo 2. Jul 2018, 15:38

Toll gemachter Bericht - Danke dafür.

Das einzige was ich noch zu Deiner Runderneuerung zu sagen habe, wir haben den Kollektor (die Fläche auf der die Kohlen laufen) immer in die Drehbank eingespannt und - wenn die tief eingelaufen waren - etwas abgedreht. Oder mit Feinschmirgel abgezogen, dann hat man nicht die Kratzer im Kupfer. Wenn man zu Hause keine Drehbank hat, kann man das auch zum sauberen Abschmirgeln mit dem Akkuschrauber simmulieren.
Ohne Ziel ist auch der Weg egal!

Antworten