Anlasserproblem

Hier kommt dann alles zu technischen Fragen rein.
Antworten
Sägebär
Beiträge: 2
Registriert: Mi 7. Aug 2019, 22:22
Motorrad: Er 5
Baujahr: 2005
Farbe: Schwarz

Anlasserproblem

Beitrag von Sägebär » Mi 7. Aug 2019, 22:43

Tach auch, hab mir eine schöne er5 geholt... das war es dann auch schon.

Sie sprang nicht an, anlasserrelais überbrückt und sie läuft... Neues Anlasserrelais verbaut, springt trotzdem nicht an am Starterknopf, mit dem überbrücken schon...

Hat jemand eine Idee? Die Schöne stand ne ganze Weile und hatte auch mal einen Umfaller, sprang aber mit Relais überbrücken gut an und lief auch ganz gut. Ist Bj. 2005 und hat wenig runter.

Benutzeravatar
Ningel
Beiträge: 1753
Registriert: Sa 12. Mär 2011, 01:52
Wohnort: D-56291 Hunsrück

Re: Anlasserproblem

Beitrag von Ningel » So 11. Aug 2019, 18:33

Hallo,

wenn Du das Anlasserrelais überbrückst. Was überbrückst Du denn da?
Ohne Ziel ist auch der Weg egal!

Dieter67
Beiträge: 9
Registriert: Sa 4. Jun 2016, 09:46
Motorrad: er5
Baujahr: 1997
Farbe: blau
Abwesenheitsmeldung: Frankreich
Wohnort: Straßburger Gegend im Elsaß (ein Paar km von Wasselonne)

Re: Anlasserproblem

Beitrag von Dieter67 » So 11. Aug 2019, 21:35

Kannst ein Bild senden ? So kann man besser urteilen .....

Bilch1
Beiträge: 14
Registriert: So 24. Mär 2019, 20:03

Re: Anlasserproblem

Beitrag von Bilch1 » Di 13. Aug 2019, 20:49

Ist irgend etwas verbaut durch das es einen Kurzschluss gibt z.B.: Scott Oiler, Griffheizung...
Sicherungen austauschen.

Antworten